Có gì mới?

Welcome to Tạp Chí CNTT & Truyền Thông

Join us now to get access to all our features. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, and so, so much more. It's also quick and totally free, so what are you waiting for?
Loco Translate

Codecaynon Loco Translate 2.3.3 + Addons

U4pnJo4JRCMzSqboVM_l2LxdmpE2VdS-V09OeSGK-X5bEKh-4Ab3V-IBBSq3aJF2gEoaOei453zHV_0c_EPY8dnWovevhUpufTzERlv_34xvGS4V-iQJMaDGxZ_7qDAyy3820yXpCLbnxlQryUHkyvKUzZz01fEOVIN9c6uFL7Kkjc0ORPZW3mgCqxo8tc8hKH6SFqZeSF0ZPjoSdlIOOUXCmjs4WGMmG9S8DeqZesBGVjmC4eYrjtXf_qfVvWFv8ERw2iviA7iruIWglDrAy49c22TD3rRCmctzAqn3Q3KOvvhffBgqWlGSc-6x8d3vzM4QR4EFkYN7dCnU6tZhki3Ozz-xHg89Sz0cFCDzmsj5ilMHf8B9TeJFJ_wAbSNVjn1L0dO7gS5MN8nxKNEi4yWgH-qpZv2uFw7mXyR0ze9-1CPDWDrcG4HMHCmEBJfT4A3QzWqHBRNYRyhLjk1F4uN4yywwGEnV7Vu5egRoZCs64H8IDSqrHX8eKB1uQd9vjWNmcVGRmii8rKQ9HQUO3f2QPHr18MYMkE0ek0knCaC2FLSkEqI5TJtPn3n4EdJUJAY8tbn3_MStB0pho79KczvXqfjRvuHsCd-fghMSb800ME2Pd_KcAVEZoibEHUuC3z_dx4ID8XoO-3aeu7FJu59F9xOcjL03viI0p-Wh5u50EPZ2L0sjGjUP2Aep2fs=w768-h576-no?authuser=0
"Loco Translate" is the official Loco plugin for WordPress
Our plugin lets you edit theme and plugin translation files directly in WordPress admin. You don't need a Loco account to use it.
Guides and tutorials
Getting more help
To report a bug please start a new topic in the support forum. Feel free to ask any other question, but note that we can only provide support for issues directly relating to our plugin. We cannot help with coding, server errors, or general localisation problems.

System requirements
  • Any modern web browser will run the front end. Internet Explorer must be at least version 9.
  • Most Unix-like servers capable of running WordPress will run the back end.
  • The plugin is compatible with the same versions of PHP as WordPress, 5.2.4 and up.
  • Mandatory PHP extensions are mbstring and json (required for essential functions).
  • Optional PHP extensions are tokenizer and posix (required for non-essential functions).
  • PHP under Windows should work, but is not officially supported.
Other considerations
  • Don't save your work into files that WordPress can overwrite or delete. See FAQ.
  • Be aware that some security software is known to block some functions of this plugin. See FAQ.
  • Ensure your server can accept post data at least the size of your PO files. See FAQ.
  • If you're extracting strings from source code make sure PHP has enough memory. See FAQ.
Known issues
  • There is currently no support for JSON language packs used with wp_set_script_translations.
  • Some hosting providers are known to block the posting of large PO files. See FAQ.
Author
nguyenac
Downloads
117
Xem
328
First release
Last update
Rating
0.00 star(s) 0 ratings

More resources from nguyenac

Bên trên Bottom